• Forumet är nu uppdaterat och Tapatalk är tillfälligt avstängt. Läs mer här.
K
Reaktionspoäng
0

Blev medlem

Profilinlägg Senaste aktivitet Inlägg Om

  • Tjena, köpte i sommras en Polaris XC SP 500 årsmod -00.
    Startade den 5-6 gånger i sommras och den gick igång på första rycket.
    Nu kom snön och jag körde den runt gården i ca 30 sekunder med choke sen in i kallgaraget igen, dagen efter måste jag ut med den ifrån garaget så jag kör ut den, sen en till sväng (max 1-1.½ minut) lite senare (bägge gångerna med choke). Sen tänkte jag att det gör väl inget om den står ute i natt så jag parkerar den och stänger av den på stopp-knappen, vrider ur nyckeln och går in. Dagen efter (ca -6 grader) går jag ut för att köra in den i garaget rycker kanske 3 gånger innan den går igång (med choken i) sen ska jag vrida på den som det inte är någon back så jag låter den stå på tomgången i 10 sek ungefär sen tvärdör den.
    - och nu 3 dagar senare går den inte heller igång..
    har du något tips?
    Tjena, köpte i sommras en Polaris XC SP 500 årsmod -00.
    Startade den 5-6 gånger i sommras och den gick igång på första rycket.
    Nu kom snön och jag körde den runt gården i ca 30 sekunder med choke sen in i kallgaraget igen, dagen efter måste jag ut med den ifrån garaget så jag kör ut den, sen en till sväng (max 1-1.½ minut) lite senare (bägge gångerna med choke). Sen tänkte jag att det gör väl inget om den står ute i natt så jag parkerar den och stänger av den på stopp-knappen, vrider ur nyckeln och går in. Dagen efter (ca -6 grader) går jag ut för att köra in den i garaget rycker kanske 3 gånger innan den går igång (med choken i) sen ska jag vrida på den som det inte är någon back så jag låter den stå på tomgången i 10 sek ungefär sen tvärdör den.
    - och nu 3 dagar senare går den inte heller igång..
    har du något tips?
  • Laddar…
  • Laddar…
  • Laddar…